<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.carrefourdalgerie.com/xmlrpc.php" />
<title>Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle | Le Carrefour d&#039;Algérie</title>

<!-- All In One SEO Pack 3.5.2[227,348] -->
<meta name="description"  content="L&#039;alerte rouge est déclarée dans les wilayas de Blida, Alger, Oran,Boumerdes, Tipaza, Biskra, Djelfa entre autres et enfin de Sétif comme étant à haut risque à cause du pic élevé des contaminés. L&#039;Algérie va vers le durcissement de ton par le durcissement incontestablement des sanctions contre les plus récalcitrants qui font fi des mesures de précautions sanitaires et qui d&#039;ores et déjà ont cru vaincre la pandémie du Covid 19. Malheureusement, le risque est omniprésent, et chaque jour de nouvelles victimes viennent meubler ce décor macabre. Néanmoins et en dépit des carences et des insuffisances signalées, voilà une aubaine pour le secteur sanitaire et le corps médical, grâce à la nouvelle décision, prise le week-end, lors de la réunion de travail présidée par le président Tebboune d&#039;accorder plus de garanties, de sécurité et d&#039;assurance pour ceux qui sont à l&#039;avant-garde de la lutte contre la propagation du Coronavirus. Cependant, le premier magistrat du pays, et il faut le dire, a exprimé son inquiétude face au nombre croissant de cas de Covid-19, ce qui a induit une saturation des structures sanitaires dans certaines wilayas, aggravée par une mauvaise répartition des moyens entre hôpitaux, notamment en termes de nombre de lits disponibles. Une situation qui s&#039;est répercutée sur la qualité de la prise en charge des malades. Parmi les mesures, la situation désastreuse des hôpitaux, la mauvaise gestion par la collectivité locale, l&#039;inconscience, l&#039;absence et la non disponibilité des équipements pour mettre hors d&#039;état de nuire le virus, les transports, le non respect des horaires du confinement et de couvre-feu entre autres. Les transports en commun privés et publics se sont arrêtés, désormais et provisoirement, pendant les week-end. Ces transports sus-cités ont cessé leurs activités, temporairement, lors de ce dernier week-end. A cet effet, la circulation des véhicules particuliers de et vers les 19 wilayas en confinement partiel, a été interdite à partir, d&#039;hier, vendredi. La wilaya de Ouargla est mise dans l&#039;oeil du cyclone. Cette mesure durera pour une période d&#039;une semaine. La réunion de travail présidée par Abdelmadjid Tebboune, et consacrée à l&#039;étude de la situation sanitaire dans le pays après que la sonnette d&#039;alarme ait été tirée dans plusieurs wilayas déclarées, hélas, zones à haut risque. Cette réunion s&#039;est tenue dans ce contexte de psychose. Elle est venue à point nommé pour procéder à une évaluation concrète de l&#039;évolution de la pandémie du Covid-19 après que les dernières estimations aient fait 17.808 cas jugés positifs. Un chiffre alarmant, eu égard à ses chiffres qui incite à plus de vigilance.Les causes sont le non respect des mesures sanitaires entre autres, le port du masque et la distanciation sociale surtout à l&#039;approche de la fête du sacrifice, la fête de l&#039;Aïd par la prolifération des marchés parallèles de vente du cheptel. Les cas ont été déclarés surtout dans les deux wilayas à haut risque que sont Saïda et Djelfa. Devant ce désastre sanitaire, le corps médical est lui aussi dans la ligne de mire après la perte, un par un, de ses praticiens, médecins et professeurs qui étaient des le début mobilisés pour atténuer les souffrances des malades, au péril de leur vie.A l&#039;évidence, 35 wilayas ont enregistré des taux inférieurs au taux national, alors que 10 autres n&#039;ont recensé aucun nouveau cas positif au Coronavirus durant les dernières 24 heures. Selon la même source, 20 wilayas ont enregistré entre 1 et 5 cas, tandis que 18 autres ont notifié plus de 6 cas chacune. A ce propos, il est fait remarquer que les personnes âgées de 60 ans et plus représentent 75 % du total des décès. Le total des cas confirmés s&#039;élève ainsi à 17.808, soit 40 cas pour 100.000 habitants, celui des décès à 988, alors que le nombre des patients guéris est passé à 12.637, a précisé Dr Fourar, lors du point de presse quotidien consacré à l&#039;évolution de la pandémie de la Covid-19.Selon ce constat, il a été enregistré 460 nouveaux cas confirmés de Coronavirus (Covid-19), 308 guérisons et 10 décès qui ont été enregistrés, le week-end dernier, selon le porte-parole du Comité scientifique de suivi de l&#039;évolution de la pandémie du Coronavirus, Dr Djamel Fourar. La situation est alarmante selon les constats des imminents professeurs algériens. Pratiquement, toutes les régions de l&#039;Algérie sont affectées par un effet rebond de la maladie, et dont les explications sont multiples&quot; appelant à trouver des solutions pour freiner la propagation de la pandémie.Le président du Conseil national de l&#039;Ordre des médecins et membre du Comité scientifique de suivi de l&#039;évolution de la pandémie du Coronavirus, Pr. Mohamed Bekkat Berkani, a relevé un &quot;effet rebond&quot; des cas de Coronavirus ou le Covid-19 en Algérie, appelant à &quot;déterminer les responsabilités de tout un chacun&quot;. La responsabilité incombe, en premier lieu, selon lui, à la collectivité locale, aux walis, aux walis délégués et aux P/APC qui font dans le laisser-aller total, en chargeant, uniquement, et sans concertation, les deux corps de sécurité que sont la GN et la DGSN à y faire face. Selon l&#039;interviewé sur les ondes de la radio, le wali doit agir en fonction de tout ce qui a été décidé par le gouvernement&quot;. Le Pr Berkani signale et dénonce ce laxisme sur les ondes la radio algérienne, en avouant officiellement qu &quot;une faille dans le transfert de responsabilité au niveau politico-administratif a été enregistrée, mais aussi sanitaire, où des directeurs de la santé ou d&#039;établissements hospitaliers n&#039;arrivent pas à appliquer les dispositions de lutte contre cette pandémie&quot;." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.carrefourdalgerie.com/#organization","url":"http://www.carrefourdalgerie.com/","name":"Le Carrefour d&#039;Algérie","sameAs":[]},{"@type":"WebSite","@id":"http://www.carrefourdalgerie.com/#website","url":"http://www.carrefourdalgerie.com/","name":"Le Carrefour d&#039;Algérie","publisher":{"@id":"http://www.carrefourdalgerie.com/#organization"}},{"@type":"WebPage","@id":"http://www.carrefourdalgerie.com/?p=17173#webpage","url":"http://www.carrefourdalgerie.com/?p=17173","inLanguage":"fr-FR","name":"Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle","isPartOf":{"@id":"http://www.carrefourdalgerie.com/#website"},"breadcrumb":{"@id":"http://www.carrefourdalgerie.com/?p=17173#breadcrumblist"},"datePublished":"2020-07-11T10:20:53+01:00","dateModified":"2020-07-11T10:20:55+01:00"},{"@type":"Article","@id":"http://www.carrefourdalgerie.com/?p=17173#article","isPartOf":{"@id":"http://www.carrefourdalgerie.com/?p=17173#webpage"},"author":{"@id":"http://www.carrefourdalgerie.com/?author=2#author"},"headline":"Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle","datePublished":"2020-07-11T10:20:53+01:00","dateModified":"2020-07-11T10:20:55+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.carrefourdalgerie.com/?p=17173#webpage"},"publisher":{"@id":"http://www.carrefourdalgerie.com/#organization"},"articleSection":"Actualité"},{"@type":"Person","@id":"http://www.carrefourdalgerie.com/?author=2#author","name":"Nadira FOUDAD","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.carrefourdalgerie.com/#personlogo","url":"http://1.gravatar.com/avatar/d1ca18cecaa470117672980092647dfe?s=96&d=mm&r=g","width":96,"height":96,"caption":"Nadira FOUDAD"}},{"@type":"BreadcrumbList","@id":"http://www.carrefourdalgerie.com/?p=17173#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.carrefourdalgerie.com/","url":"http://www.carrefourdalgerie.com/","name":"Le Carrefour d&#039;Algérie - Quotidien national d&#039;information"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.carrefourdalgerie.com/?p=17173","url":"http://www.carrefourdalgerie.com/?p=17173","name":"Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle"}}]}]}</script>
<link rel="canonical" href="http://www.carrefourdalgerie.com/?p=17173" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Flux" href="http://www.carrefourdalgerie.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Flux des commentaires" href="http://www.carrefourdalgerie.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle Flux des commentaires" href="http://www.carrefourdalgerie.com/?feed=rss2&#038;p=17173" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carrefourdalgerie.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.carrefourdalgerie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.carrefourdalgerie.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.carrefourdalgerie.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carrefourdalgerie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carrefourdalgerie.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Affaire de la fillette retrouvée enchaînée à «Coca» : La justice retire les enfants à la mère' href='http://www.carrefourdalgerie.com/?p=17171' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.carrefourdalgerie.com/?p=17173' />
<link rel="alternate" type="application/json+oembed" href="http://www.carrefourdalgerie.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.carrefourdalgerie.com%2F%3Fp%3D17173" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carrefourdalgerie.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.carrefourdalgerie.com%2F%3Fp%3D17173&#038;format=xml" />
<link rel="shortcut icon" href="http://www.carrefourdalgerie.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
L'alerte rouge est déclarée dans les wilayas de Blida, Alger, Oran,Boumerdes, Tipaza, Biskra, Djelf..."/>
<meta property="og:url" content="http://www.carrefourdalgerie.com/?p=17173"/>
<meta property="og:site_name" content="Le Carrefour d&#039;Algérie"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.carrefourdalgerie.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
.top-nav, .top-nav ul ul {background-color:#b30202;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #ffffff !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #000000 !important;	text-shadow: 0 1px 1px #000000 !important;}
header#theme-header{background:#b30202      !important;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#b30202 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #b30202;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #b30202;
}
#main-nav ul li a {
	border-left-color: #b30202;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #b30202;
}



</style> 

<link rel="icon" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-17173 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.carrefourdalgerie.com/">
						<button class="search-button" type="submit" value="Rechercher"></button>	
						<input type="text" id="s" name="s" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/Le-Carrefour-dAlgérie-162284114248855" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/carrefo44966649" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCQEnzOfnkkUk-fjSej4SD7w" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Infos</span>
				
					<ul>
							<li><a href="http://www.carrefourdalgerie.com/?p=17173" title="Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle">Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17171" title="Affaire de la fillette retrouvée enchaînée à «Coca» : La justice retire les enfants à la mère">Affaire de la fillette retrouvée enchaînée à «Coca» : La justice retire les enfants à la mère</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17172" title="Santé &#8211; Covid19 : Environ 1700 professionnels infectés en Algérie">Santé &#8211; Covid19 : Environ 1700 professionnels infectés en Algérie</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17170" title="Ain-Sidi-Cherif : La santé des riverains en danger pour mauvaise gestion du CET">Ain-Sidi-Cherif : La santé des riverains en danger pour mauvaise gestion du CET</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17169" title="Point de Vue : Pour une dissuasion   plus efficace&#8230;">Point de Vue : Pour une dissuasion   plus efficace&#8230;</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17175" title="Pôle &#038; Mic : Dysfonctionnement  ou irresponsabilité?">Pôle &#038; Mic : Dysfonctionnement  ou irresponsabilité?</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17167" title="Clôture de la session annuelle des deux chambres parlementaires : Le projet de Constitution en veilleuse?">Clôture de la session annuelle des deux chambres parlementaires : Le projet de Constitution en veilleuse?</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17159" title="Accidents de la route : 20 décès et 1326 blessés en une semaine">Accidents de la route : 20 décès et 1326 blessés en une semaine</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17158" title="Relance des activités des entreprises et des opérateurs à Oran : «Oui, mais avec de conditions&#8230;»">Relance des activités des entreprises et des opérateurs à Oran : «Oui, mais avec de conditions&#8230;»</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17157" title="Un double crime évité  de justesse à Mostaganem">Un double crime évité  de justesse à Mostaganem</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17156" title="Gisement de zinc de Tala Hamza d’oued amizour à Bejaia : Le Président Tebboune ordonne l&rsquo;entame de son exploitation">Gisement de zinc de Tala Hamza d’oued amizour à Bejaia : Le Président Tebboune ordonne l&rsquo;entame de son exploitation</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17155" title="Pôle &#038; Mic : Aller dans le «fond»!">Pôle &#038; Mic : Aller dans le «fond»!</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17152" title="Relance de l&rsquo;économie algérienne : Les conditions sine qua non">Relance de l&rsquo;économie algérienne : Les conditions sine qua non</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17145" title="Multiplications des feux de forêts : La protection civile mise à rude épreuve">Multiplications des feux de forêts : La protection civile mise à rude épreuve</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=17144" title="CNAS : Réactiver  sa carte «Chifa» chez le pharmacien">CNAS : Réactiver  sa carte «Chifa» chez le pharmacien</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 1000 , timeout: 7000});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Le Carrefour d&#039;Algérie" href="http://www.carrefourdalgerie.com/">
					<img src="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/logo-300x73-1-300x73.png" alt="Le Carrefour d&#039;Algérie" /><strong>Le Carrefour d&#039;Algérie Quotidien national d&#039;information</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1412" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.carrefourdalgerie.com/?cat=2">ACTUALITÉ</a></li>
<li id="menu-item-1415" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=3">CHRONIQUE</a></li>
<li id="menu-item-1413" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=6">ÉCONOMIE</a></li>
<li id="menu-item-1404" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=7">MONDE</a></li>
<li id="menu-item-1335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=8">ORAN</a></li>
<li id="menu-item-1418" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=9">RÉGIONS</a></li>
<li id="menu-item-1395" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=11">SPORT</a></li>
<li id="menu-item-1332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=5">CULTURE</a></li>
<li id="menu-item-1422" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=12">TECH / WEB</a></li>
<li id="menu-item-1420" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=10">SANTÉ</a></li>
<li id="menu-item-1416" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=4">CONTRIBUTION</a></li>
<li id="menu-item-1421" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.carrefourdalgerie.com/?page_id=1231">CONTACT</a></li>
<li id="menu-item-1424" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.carrefourdalgerie.com/?page_id=1341">ARCHIVES</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.carrefourdalgerie.com"><i class="tieicon-home"></i>Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.carrefourdalgerie.com/?cat=2">Actualité</a></span> &raquo; <span class="current">Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle</span></div>		
		
				
		<div class="ads-post">				</div>				
		<article id="the-post" class="post-listing post-17173 post type-post status-publish format-standard hentry category-actualite">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Auteur : <a href="http://www.carrefourdalgerie.com/?author=2" title="">Nadira FOUDAD </a></span>
	
	<span class="post-cats">Dans <a href="http://www.carrefourdalgerie.com/?cat=2" rel="category">Actualité</a></span>
	
		
	 <span class="tie-date">11 juillet 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<p>L&rsquo;alerte rouge est déclarée dans les wilayas de Blida, Alger, Oran,<br>Boumerdes, Tipaza, Biskra, Djelfa entre autres et enfin de Sétif comme étant à haut risque à cause du pic élevé des contaminés. L&rsquo;Algérie va vers le durcissement de ton par le durcissement incontestablement des sanctions contre les plus récalcitrants qui font fi des mesures de précautions sanitaires et qui d’ores et déjà ont cru vaincre la pandémie du Covid 19. Malheureusement, le risque est omniprésent, et chaque jour de nouvelles victimes viennent meubler ce décor macabre. Néanmoins et en dépit des carences et des insuffisances signalées, voilà une aubaine pour le secteur sanitaire et le corps médical, grâce à la nouvelle décision, prise le week-end, lors de la réunion de travail présidée par le président Tebboune d&rsquo;accorder plus de garanties, de sécurité et d&rsquo;assurance pour ceux qui sont à l&rsquo;avant-garde de la lutte contre la propagation du Coronavirus. Cependant, le premier magistrat du pays, et il faut le dire, a exprimé son inquiétude face au nombre croissant de cas de Covid-19, ce qui a induit une saturation des structures sanitaires dans certaines wilayas, aggravée par une mauvaise répartition des moyens entre hôpitaux, notamment en termes de nombre de lits disponibles. Une situation qui s’est répercutée sur la qualité de la prise en charge des malades. Parmi les mesures, la situation désastreuse des hôpitaux, la mauvaise gestion par la collectivité locale, l&rsquo;inconscience, l&rsquo;absence et la non disponibilité des équipements pour mettre hors d&rsquo;état de nuire le virus, les transports, le non respect des horaires du confinement et de couvre-feu entre autres. Les transports en commun privés et publics se sont arrêtés, désormais et provisoirement, pendant les week-end. Ces transports sus-cités ont cessé leurs activités, temporairement, lors de ce dernier week-end. A cet effet, la circulation des véhicules particuliers de et vers les 19 wilayas en confinement partiel, a été interdite à partir, d&rsquo;hier, vendredi. La wilaya de Ouargla est mise dans l&rsquo;oeil du cyclone. Cette mesure durera pour une période d&rsquo;une semaine. La réunion de travail présidée par Abdelmadjid Tebboune, et consacrée à l&rsquo;étude de la situation sanitaire dans le pays après que la sonnette d&rsquo;alarme ait été tirée dans plusieurs wilayas déclarées, hélas, zones à haut risque. Cette réunion s&rsquo;est tenue dans ce contexte de psychose. Elle est venue à point nommé pour procéder à une évaluation concrète de l&rsquo;évolution de la pandémie du Covid-19 après que les dernières estimations aient fait 17.808 cas jugés positifs. Un chiffre alarmant, eu égard à ses chiffres qui incite à plus de vigilance.<br>Les causes sont le non respect des mesures sanitaires entre autres, le port du masque et la distanciation sociale surtout à l’approche de la fête du sacrifice, la fête de l&rsquo;Aïd par la prolifération des marchés parallèles de vente du cheptel. Les cas ont été déclarés surtout dans les deux wilayas à haut risque que sont Saïda et Djelfa. Devant ce désastre sanitaire, le corps médical est lui aussi dans la ligne de mire après la perte, un par un, de ses praticiens, médecins et professeurs qui étaient des le début mobilisés pour atténuer les souffrances des malades, au péril de leur vie.<br>A l&rsquo;évidence, 35 wilayas ont enregistré des taux inférieurs au taux national, alors que 10 autres n&rsquo;ont recensé aucun nouveau cas positif au Coronavirus durant les dernières 24 heures. Selon la même source, 20 wilayas ont enregistré entre 1 et 5 cas, tandis que 18 autres ont notifié plus de 6 cas chacune. A ce propos, il est fait remarquer que les personnes âgées de 60 ans et plus représentent 75 % du total des décès. Le total des cas confirmés s&rsquo;élève ainsi à 17.808, soit 40 cas pour 100.000 habitants, celui des décès à 988, alors que le nombre des patients guéris est passé à 12.637, a précisé Dr Fourar, lors du point de presse quotidien consacré à l&rsquo;évolution de la pandémie de la Covid-19.Selon ce constat, il a été enregistré 460 nouveaux cas confirmés de Coronavirus (Covid-19), 308 guérisons et 10 décès qui ont été enregistrés, le week-end dernier, selon le porte-parole du Comité scientifique de suivi de l&rsquo;évolution de la pandémie du Coronavirus, Dr Djamel Fourar. La situation est alarmante selon les constats des imminents professeurs algériens. Pratiquement, toutes les régions de l’Algérie sont affectées par un effet rebond de la maladie, et dont les explications sont multiples » appelant à trouver des solutions pour freiner la propagation de la pandémie.<br>Le président du Conseil national de l&rsquo;Ordre des médecins et membre du Comité scientifique de suivi de l&rsquo;évolution de la pandémie du Coronavirus, Pr. Mohamed Bekkat Berkani, a relevé un « effet rebond » des cas de Coronavirus ou le Covid-19 en Algérie, appelant à « déterminer les responsabilités de tout un chacun ». La responsabilité incombe, en premier lieu, selon lui, à la collectivité locale, aux walis, aux walis délégués et aux P/APC qui font dans le laisser-aller total, en chargeant, uniquement, et sans concertation, les deux corps de sécurité que sont la GN et la DGSN à y faire face. Selon l&rsquo;interviewé sur les ondes de la radio, le wali doit agir en fonction de tout ce qui a été décidé par le gouvernement ». Le Pr Berkani signale et dénonce ce laxisme sur les ondes la radio algérienne, en avouant officiellement qu « une faille dans le transfert de responsabilité au niveau politico-administratif a été enregistrée, mais aussi sanitaire, où des directeurs de la santé ou d’établissements hospitaliers n’arrivent pas à appliquer les dispositions de lutte contre cette pandémie ».</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-07-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.carrefourdalgerie.com/?author=2" title="Articles par Nadira FOUDAD" rel="author">Nadira FOUDAD</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carrefourdalgerie.com/?p=17173" data-text="Situation sanitaire en Algérie : Des mesures strictes  pour garder le contrôle" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.carrefourdalgerie.com/?p=17173" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.carrefourdalgerie.com/?p=17171" rel="prev"><span>Précédent :</span> Affaire de la fillette retrouvée enchaînée à «Coca» : La justice retire les enfants à la mère</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>À propos Nadira FOUDAD </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/d1ca18cecaa470117672980092647dfe?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d1ca18cecaa470117672980092647dfe?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>À lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=17172" title="Permalien pour Santé &#8211; Covid19 : Environ 1700 professionnels infectés en Algérie" rel="bookmark">Santé &#8211; Covid19 : Environ 1700 professionnels infectés en Algérie</a></h3>
				<p class="post-meta"><span class="tie-date">11 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=17167" title="Permalien pour Clôture de la session annuelle des deux chambres parlementaires : Le projet de Constitution en veilleuse?" rel="bookmark">Clôture de la session annuelle des deux chambres parlementaires : Le projet de Constitution en veilleuse?</a></h3>
				<p class="post-meta"><span class="tie-date">9 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=17159" title="Permalien pour Accidents de la route : 20 décès et 1326 blessés en une semaine" rel="bookmark">Accidents de la route : 20 décès et 1326 blessés en une semaine</a></h3>
				<p class="post-meta"><span class="tie-date">9 juillet 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17173#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.carrefourdalgerie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse email ne sera pas publiéeLes champs requis sont surlignés <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site internet</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='17173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7727ad681f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ÉDITION DU JOUR EN PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://carrefourdalgerie.com/archive/pdf/journal.pdf" style="color: rgb(255, 255, 255);"><img src="http://carrefourdalgerie.com/images/laune.jpg" width="160" height="220" border="0" /></a></h2>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="http://www.carrefourdalgerie.com/?page_id=1231"  target="_blank"  >					<img src=" /images/Pub contact (160x600).jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>CHRONIQUE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17169">Point de Vue : Pour une dissuasion   plus efficace&#8230;</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17175">Pôle &#038; Mic : Dysfonctionnement  ou irresponsabilité?</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17155">Pôle &#038; Mic : Aller dans le «fond»!</a></h3>
	 <span class="date"><span class="tie-date">9 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17141">Point de Vue : L’économie algérienne,  à quand   le vrai démarrage?</a></h3>
	 <span class="date"><span class="tie-date">8 juillet 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>SPORT		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=16937">Reprise des championnats professionnels des Ligues 1 et 2 : La FAF remet la balle dans le camp du MJS</a></h3>
	 <span class="date"><span class="tie-date">17 juin 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=16861">Grosses manœuvres dans les coulisses MCO: De nouveau, la guerre des clans</a></h3>
	 <span class="date"><span class="tie-date">10 juin 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=16297">Coronavirus oblige La CAF reporte toutes  les compétitions</a></h3>
	 <span class="date"><span class="tie-date">13 avril 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15804">Le défenseur franco-algérien de Clermont a fait son choix : Zedadka lance un appel à Belmadi</a></h3>
	 <span class="date"><span class="tie-date">22 février 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.carrefourdalgerie.com/?page_id=1231"  target="_blank"  >					<img src=" /images/Pub contact (250x250).jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-5" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Le-Carrefour-dAlg%C3%A9rie-162284114248855&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>ORAN		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17171">Affaire de la fillette retrouvée enchaînée à «Coca» : La justice retire les enfants à la mère</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17158">Relance des activités des entreprises et des opérateurs à Oran : «Oui, mais avec de conditions&#8230;»</a></h3>
	 <span class="date"><span class="tie-date">9 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17144">CNAS : Réactiver  sa carte «Chifa» chez le pharmacien</a></h3>
	 <span class="date"><span class="tie-date">8 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17143">Alors que les marchés à bestiaux sont fermés : Les moutons de l’Aïd dans l’expectative!</a></h3>
	 <span class="date"><span class="tie-date">8 juillet 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>RÉGIONS		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17170">Ain-Sidi-Cherif : La santé des riverains en danger pour mauvaise gestion du CET</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17157">Un double crime évité  de justesse à Mostaganem</a></h3>
	 <span class="date"><span class="tie-date">9 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17156">Gisement de zinc de Tala Hamza d’oued amizour à Bejaia : Le Président Tebboune ordonne l&rsquo;entame de son exploitation</a></h3>
	 <span class="date"><span class="tie-date">9 juillet 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=17142">Mostaganem : Criblé de dettes,  il se suicide par pendaison</a></h3>
	 <span class="date"><span class="tie-date">8 juillet 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>CONTRIBUTION		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=16181">La chloroquine : Peut-on mettre une molécule  au marché, pour des indications  qui ne sont pas reconnues?!</a></h3>
	 <span class="date"><span class="tie-date">30 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14579">La pharmacie-clinique au microscope des hospitalo-universitaires</a></h3>
	 <span class="date"><span class="tie-date">18 juin 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=12952">Pôle &#038; Mic: Jeu «vilain» !</a></h3>
	 <span class="date"><span class="tie-date">17 février 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>VIDÉO EN VEDETTE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/e-syRBa3Rg8?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>CULTURE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14998">FRANCOFOLIES DE LA ROCHELLE : Le festival aux 80 concerts</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14920">Projet film documentaire ARTE / INA : L’Algérie et le reste du monde</a></h3>
	 <span class="date"><span class="tie-date">7 juillet 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14846">Orchestre symphonique d’Oran : Une soirée inoubliable au TRO «Abdelkader Alloula»</a></h3>
	 <span class="date"><span class="tie-date">2 juillet 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-9" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>TECH / WEB		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=13007">CISCO PARTNERS TECHNOLOGY DAY au CIC à ALger: L&rsquo;Algérie vers un vrai pôle  de modernisation?</a></h3>
	 <span class="date"><span class="tie-date">20 février 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=7159">Transport: Yassir une opportunité  pour les usagers algériens</a></h3>
	 <span class="date"><span class="tie-date">13 décembre 2017</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=6763">1ère manifestation Algérie IT Expo au CIC à Alger: Quel avenir pour la digitalisation en Algérie?</a></h3>
	 <span class="date"><span class="tie-date">13 novembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-10" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>SANTE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15367">En se contentant d’un nul (0-0) chez le NAHD : La JSK rate le coche</a></h3>
	 <span class="date"><span class="tie-date">19 août 2019</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.carrefourdalgerie.com/?p=12931" title="Permalien pour Une flambée de rougeole dans le monde: L&rsquo;OMS tire la sonnette d&rsquo;alarme !" rel="bookmark"><img width="70" height="70" src="http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-70x70.jpg 70w, http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.carrefourdalgerie.com/?p=12931">Une flambée de rougeole dans le monde: L&rsquo;OMS tire la sonnette d&rsquo;alarme !</a></h3>
	 <span class="date"><span class="tie-date">15 février 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=12707">Mokhtar Hasballaoui et Meriem Chorfi pour la santé mentale des enfants: Le prélude à l’installation d’autres commissions en 2019</a></h3>
	 <span class="date"><span class="tie-date">30 janvier 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/Le-Carrefour-dAlgérie-162284114248855" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/carrefo44966649" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCQEnzOfnkkUk-fjSej4SD7w" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Le Carrefour d'Algérie - Télephone: 041 29 69 76 / Fax: 041 29 17 89 / Adresse: 16. Bd Docteur Benzerdjeb, Oran - by Itek Solutions			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Remonter en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Aller \u00e0...","ajaxurl":"http:\/\/www.carrefourdalgerie.com\/wp-admin\/admin-ajax.php","your_rating":"Votre note :","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.carrefourdalgerie.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>