<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.carrefourdalgerie.com/xmlrpc.php" />
<title>Révision de la Constitution : La première mouture est fin prête | Le Carrefour d&#039;Algérie</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[227,333] -->
<meta name="description"  content="Le Comité d&#039;experts chargé de formuler les propositions en vue d&#039;enrichir la Constitution est allé au charbon plus tôt que prévu dès l&#039;investiture du Président de la république le 19 décembre dernier. Au bout de plusieurs consultations avec les personnalités politiques et les compétences nationales, il s&#039;attend à présenter la première mouture de ce projet avant dimanche 15 mars prochain. Dans le mieux des délais, cette mouture devra être présentée jeudi 12 mars au Président de la république Abdelmajid Tebboune pour examen. Tebboune y avait déjà présenté au moins sept axes majeurs de réflexion. Un engagement donc qui se réalise. Après son examen par le Chef de l&#039;Etat, cette première mouture du projet de révision de la Loi fondamentale du pays sera soumise aux différents acteurs dont les formations politiques et la société civile. Les débats autour de cette première esquisse de la future Constitution dureront un mois. En tous les cas, la première mouture de la Constitution sera fin prête demain jeudi ou, au plus tard, dimanche, a annoncé mercredi à Alger, Mohamed Laagab, chargé de mission à la présidence de la République. Le Comité d&#039;experts chargé de formuler des propositions sur la révision de la Constitution, présidé par Ahmed Laraba, a finalisé la première mouture de la Constitution qu&#039;il &quot;remettra demain jeudi ou, au plus tard dimanche prochain au président de la République, Abdelmadjid Tebboubne&quot;&#039;, a précisé M. Laagab intervenant lors d&#039;un Forum sur la révision constitutionnelle, initié par l&#039;Organisation nationale des journalistes sportifs (ONJSA). La première mouture de la Loi fondamentale sera imprimée la semaine prochaine pour être distribuée aux différents acteurs politique de la société civile et du tissu associatif pour débat et enrichissement. M.Laagab avait déjà indiqué que le Comité d&#039;experts achèvera sa mission vers la mi-mars et présentera une première mouture de la Constitution qui sera soumise à débat et enrichissement, conformément à l&#039;agenda arrêté par le président Tebboune. Il avait annoncé aussi que tous les partis politiques agréés recevront une copie de la mouture de la Constitution, ainsi que toutes les associations de la société civile sans exclusion, les syndicats, les personnalités politiques et nationales et les enseignants universitaires et ce, de manière à assurer un large et riche débat pour aboutir à une Constitution consensuelle qui consolidera les libertés, la justice sociale, préservera l&#039;unité nationale et limitera les attributions du Président, lesquelles ne seront plus impériales. A l&#039;issue des débats, la mouture sera soumise de nouveau au Comité des experts, lequel portera les amendements et les modifications proposées avant de soumettre le texte au Parlement puis à un référendum populaire. Pour rappel, le président de la République avait mis l&#039;accent sur le respect de l&#039;agenda arrêté pour la révision de la Constitution, le Comité d&#039;experts ayant été installé le 8 janvier 2020 et réparti en sept groupes de travail, conformément aux sept axes contenus dans la lettre de mission adressée par le chef de l&#039;Etat au Comité. La prochaine constitution charge le visage de l&#039;Algérie et améliorera la gestion des affaires courantes du pays et de ses citoyens. Le Chef de l&#039;Etat avait tracé, dans une lettre de mission adressée à M. Laraba, sept axes de propositions et recommandations autour desquels le Comité doit mener sa réflexion. Ces axes concernent &quot;le renforcement des droits et libertés des citoyens&quot;, &quot;la moralisation de la vie publique et de la lutte contre la corruption&quot;, &quot;la consolidation de la séparation et de l&#039;équilibre des pouvoirs&quot;, &quot;le renforcement du pouvoir de contrôle du Parlement&quot;, &quot;la consolidation de l&#039;indépendance du pouvoir judiciaire&quot;, &quot;la consolidation de l&#039;égalité des citoyens devant la loi&quot; et &quot;la consécration constitutionnelle des mécanismes d&#039;organisation des élections&quot;." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.carrefourdalgerie.com/#organization","url":"http://www.carrefourdalgerie.com/","name":"Le Carrefour d&#039;Alg\u00e9rie","sameAs":[]},{"@type":"WebSite","@id":"http://www.carrefourdalgerie.com/#website","url":"http://www.carrefourdalgerie.com/","name":"Le Carrefour d&#039;Alg\u00e9rie","publisher":{"@id":"http://www.carrefourdalgerie.com/#organization"}},{"@type":"WebPage","@id":"http://www.carrefourdalgerie.com/?p=15990#webpage","url":"http://www.carrefourdalgerie.com/?p=15990","inLanguage":"fr-FR","name":"R\u00e9vision de la Constitution : La premi\u00e8re mouture est fin pr\u00eate","isPartOf":{"@id":"http://www.carrefourdalgerie.com/#website"},"datePublished":"2020-03-12T06:32:25+01:00","dateModified":"2020-03-12T06:32:29+01:00"},{"@type":"Article","@id":"http://www.carrefourdalgerie.com/?p=15990#article","isPartOf":{"@id":"http://www.carrefourdalgerie.com/?p=15990#webpage"},"author":{"@id":"http://www.carrefourdalgerie.com/?author=6#author"},"headline":"R\u00e9vision de la Constitution : La premi\u00e8re mouture est fin pr\u00eate","datePublished":"2020-03-12T06:32:25+01:00","dateModified":"2020-03-12T06:32:29+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.carrefourdalgerie.com/?p=15990#webpage"},"publisher":{"@id":"http://www.carrefourdalgerie.com/#organization"},"articleSection":"Actualit\u00e9"},{"@type":"Person","@id":"http://www.carrefourdalgerie.com/?author=6#author","name":"B.Habib","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.carrefourdalgerie.com/#personlogo","url":"http://0.gravatar.com/avatar/065ce1ac58658682423ce60cd1c5d93b?s=96&d=mm&r=g","width":96,"height":96,"caption":"B.Habib"}}]}</script>
<link rel="canonical" href="http://www.carrefourdalgerie.com/?p=15990" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Flux" href="http://www.carrefourdalgerie.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Flux des commentaires" href="http://www.carrefourdalgerie.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le Carrefour d&#039;Algérie &raquo; Révision de la Constitution : La première mouture est fin prête Flux des commentaires" href="http://www.carrefourdalgerie.com/?feed=rss2&#038;p=15990" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carrefourdalgerie.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.carrefourdalgerie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.carrefourdalgerie.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.carrefourdalgerie.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carrefourdalgerie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carrefourdalgerie.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Point de Vue : La prochaine constitution  comment sera-t-elle?' href='http://www.carrefourdalgerie.com/?p=15988' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.carrefourdalgerie.com/?p=15990' />
<link rel="alternate" type="application/json+oembed" href="http://www.carrefourdalgerie.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.carrefourdalgerie.com%2F%3Fp%3D15990" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carrefourdalgerie.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.carrefourdalgerie.com%2F%3Fp%3D15990&#038;format=xml" />
<link rel="shortcut icon" href="http://www.carrefourdalgerie.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="Révision de la Constitution : La première mouture est fin prête"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Le Comité d’experts chargé de formuler les propositions en vue d’enrichir la Constitution est allé ..."/>
<meta property="og:url" content="http://www.carrefourdalgerie.com/?p=15990"/>
<meta property="og:site_name" content="Le Carrefour d&#039;Algérie"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.carrefourdalgerie.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
.top-nav, .top-nav ul ul {background-color:#b30202;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #ffffff !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #000000 !important;	text-shadow: 0 1px 1px #000000 !important;}
header#theme-header{background:#b30202      !important;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#b30202 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #b30202;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #b30202;
}
#main-nav ul li a {
	border-left-color: #b30202;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #b30202;
}



</style> 

<link rel="icon" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/cropped-profile-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-15990 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.carrefourdalgerie.com/">
						<button class="search-button" type="submit" value="Rechercher"></button>	
						<input type="text" id="s" name="s" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/Le-Carrefour-dAlgérie-162284114248855" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/carrefo44966649" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCQEnzOfnkkUk-fjSej4SD7w" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Infos</span>
				
					<ul>
							<li><a href="http://www.carrefourdalgerie.com/?p=15990" title="Révision de la Constitution : La première mouture est fin prête">Révision de la Constitution : La première mouture est fin prête</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15988" title="Point de Vue : La prochaine constitution  comment sera-t-elle?">Point de Vue : La prochaine constitution  comment sera-t-elle?</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15989" title="Pôle &#038; Mic : Comment organiser les débats?">Pôle &#038; Mic : Comment organiser les débats?</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15987" title="Coronavirus, alors qu’une semaine sépare les élèves des vacances : Faut-il limiter ou éviter les déplacements hors wilayas et les excursions ?">Coronavirus, alors qu’une semaine sépare les élèves des vacances : Faut-il limiter ou éviter les déplacements hors wilayas et les excursions ?</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15985" title="La ministre de la culture en visite à Béchar : Des infrastructures sans encadrement">La ministre de la culture en visite à Béchar : Des infrastructures sans encadrement</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15983" title="Pour sortir le pays de la crise actuelle : Djerad appelle à la mobilisation">Pour sortir le pays de la crise actuelle : Djerad appelle à la mobilisation</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15981" title="ANSEJ &#8211; CNAC : Le gel espère le dégel">ANSEJ &#8211; CNAC : Le gel espère le dégel</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15979" title="Point de Vue : «Décréter»  la mobilisation générale!!">Point de Vue : «Décréter»  la mobilisation générale!!</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15977" title="Pôle &#038; Mic : La crise est là !">Pôle &#038; Mic : La crise est là !</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15974" title="Commune d’Oran :  Les élus sans salaires depuis deux mois">Commune d’Oran :  Les élus sans salaires depuis deux mois</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15972" title="Le ministre des Affaires Religieuses à Chlef : «L’imam est un des piliers de l’édification d’une Algérie nouvelle»">Le ministre des Affaires Religieuses à Chlef : «L’imam est un des piliers de l’édification d’une Algérie nouvelle»</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15965" title="Afin d&#8217;empêcher «l&rsquo;importation» du coronavirus : Les déplacements à l&rsquo;étranger fortement déconseillés">Afin d&#8217;empêcher «l&rsquo;importation» du coronavirus : Les déplacements à l&rsquo;étranger fortement déconseillés</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15961" title="Point de Vue : Corona, toujours Corona!!">Point de Vue : Corona, toujours Corona!!</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15963" title="Pôle &#038; Mic : Communiquer  est un savoir !">Pôle &#038; Mic : Communiquer  est un savoir !</a></li>
							<li><a href="http://www.carrefourdalgerie.com/?p=15959" title="L’attribution des locaux du pôle Ahmed Zabana tarde à se réaliser : Qui est en charge, l’AADL ou la wilaya?">L’attribution des locaux du pôle Ahmed Zabana tarde à se réaliser : Qui est en charge, l’AADL ou la wilaya?</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 1000 , timeout: 7000});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Le Carrefour d&#039;Algérie" href="http://www.carrefourdalgerie.com/">
					<img src="http://www.carrefourdalgerie.com/wp-content/uploads/2016/12/logo-300x73-1-300x73.png" alt="Le Carrefour d&#039;Algérie" /><strong>Le Carrefour d&#039;Algérie Quotidien national d&#039;information</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1412" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.carrefourdalgerie.com/?cat=2">ACTUALITÉ</a></li>
<li id="menu-item-1415" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=3">CHRONIQUE</a></li>
<li id="menu-item-1413" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=6">ÉCONOMIE</a></li>
<li id="menu-item-1404" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=7">MONDE</a></li>
<li id="menu-item-1335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=8">ORAN</a></li>
<li id="menu-item-1418" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=9">RÉGIONS</a></li>
<li id="menu-item-1395" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=11">SPORT</a></li>
<li id="menu-item-1332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=5">CULTURE</a></li>
<li id="menu-item-1422" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=12">TECH / WEB</a></li>
<li id="menu-item-1420" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=10">SANTÉ</a></li>
<li id="menu-item-1416" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.carrefourdalgerie.com/?cat=4">CONTRIBUTION</a></li>
<li id="menu-item-1421" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.carrefourdalgerie.com/?page_id=1231">CONTACT</a></li>
<li id="menu-item-1424" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.carrefourdalgerie.com/?page_id=1341">ARCHIVES</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.carrefourdalgerie.com"><i class="tieicon-home"></i>Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.carrefourdalgerie.com/?cat=2">Actualité</a></span> &raquo; <span class="current">Révision de la Constitution : La première mouture est fin prête</span></div>		
		
				
		<div class="ads-post">				</div>				
		<article id="the-post" class="post-listing post-15990 post type-post status-publish format-standard hentry category-actualite">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Révision de la Constitution : La première mouture est fin prête</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Auteur : <a href="http://www.carrefourdalgerie.com/?author=6" title="">B.Habib </a></span>
	
	<span class="post-cats">Dans <a href="http://www.carrefourdalgerie.com/?cat=2" rel="category">Actualité</a></span>
	
		
	 <span class="tie-date">12 mars 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<p>Le Comité d’experts chargé de formuler les propositions en vue d’enrichir la Constitution est allé au charbon plus tôt que prévu dès l’investiture du Président de la république le 19 décembre dernier. Au bout de plusieurs consultations avec les personnalités politiques et les compétences nationales, il s’attend à présenter la première mouture de ce projet avant dimanche 15 mars prochain. Dans le mieux des délais, cette mouture devra être présentée jeudi 12 mars au Président de la république Abdelmajid Tebboune pour examen. Tebboune y avait déjà présenté au moins sept axes majeurs de réflexion. Un engagement donc qui se réalise. Après son examen par le Chef de l’Etat, cette première mouture du projet de  révision de la Loi fondamentale du pays sera soumise aux différents acteurs dont les formations politiques et la société civile. Les débats autour de cette première esquisse de la future Constitution dureront un mois. En tous les cas, la première mouture de la Constitution sera fin prête demain jeudi ou, au plus tard, dimanche, a annoncé mercredi à Alger, Mohamed Laagab, chargé de mission à la présidence de la République. Le Comité d&rsquo;experts chargé de formuler des propositions sur la révision de la Constitution, présidé par Ahmed Laraba, a finalisé la première mouture de la Constitution qu&rsquo;il « remettra demain jeudi ou, au plus tard dimanche prochain au président de la République, Abdelmadjid Tebboubne »&lsquo;, a précisé M. Laagab intervenant lors d&rsquo;un Forum sur la révision constitutionnelle, initié par l&rsquo;Organisation nationale des journalistes sportifs (ONJSA). La première mouture de la Loi fondamentale sera imprimée la semaine prochaine pour être distribuée aux différents acteurs politique de la société civile et du tissu associatif pour débat et enrichissement. M.Laagab avait déjà indiqué que le Comité d&rsquo;experts achèvera sa mission vers la mi-mars et présentera une première mouture de la Constitution qui sera soumise à débat et enrichissement, conformément à l’agenda arrêté par le président Tebboune. Il avait annoncé aussi que tous les partis politiques agréés recevront une copie de la mouture de la Constitution, ainsi que toutes les associations de la société civile sans exclusion, les syndicats, les personnalités politiques et nationales et les enseignants universitaires et ce, de manière à assurer un large et riche débat pour aboutir à une Constitution consensuelle qui consolidera les libertés, la justice sociale, préservera l’unité nationale et limitera les attributions du Président, lesquelles ne seront plus impériales. A l&rsquo;issue des débats, la mouture sera soumise de nouveau au Comité des experts, lequel portera les amendements et les modifications proposées avant de soumettre le texte au Parlement puis à un référendum populaire. Pour rappel, le président de la République avait mis l&rsquo;accent sur le respect de l&rsquo;agenda arrêté pour la révision de la Constitution, le Comité d&rsquo;experts ayant été installé le 8 janvier 2020 et réparti en sept groupes de travail, conformément aux sept axes contenus dans la lettre de mission adressée par le chef de l&rsquo;Etat au Comité. La prochaine constitution charge le visage de l’Algérie et améliorera la gestion des affaires courantes du pays et de ses citoyens. Le Chef de l&rsquo;Etat avait tracé, dans une lettre de mission adressée à M. Laraba, sept axes de propositions et recommandations autour desquels le Comité doit mener sa réflexion. Ces axes concernent « le renforcement des droits et libertés des citoyens », « la moralisation de la vie publique et de la lutte contre la corruption », « la consolidation de la séparation et de l&rsquo;équilibre des pouvoirs », « le renforcement du pouvoir de contrôle du Parlement », « la consolidation de l&rsquo;indépendance du pouvoir judiciaire », « la consolidation de l&rsquo;égalité des citoyens devant la loi » et « la consécration constitutionnelle des mécanismes d&rsquo;organisation des élections ».</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-03-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.carrefourdalgerie.com/?author=6" title="Articles par B.Habib" rel="author">B.Habib</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carrefourdalgerie.com/?p=15990" data-text="Révision de la Constitution : La première mouture est fin prête" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.carrefourdalgerie.com/?p=15990" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.carrefourdalgerie.com/?p=15988" rel="prev"><span>Précédent :</span> Point de Vue : La prochaine constitution  comment sera-t-elle?</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>À propos B.Habib </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/065ce1ac58658682423ce60cd1c5d93b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/065ce1ac58658682423ce60cd1c5d93b?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>À lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=15983" title="Permalien pour Pour sortir le pays de la crise actuelle : Djerad appelle à la mobilisation" rel="bookmark">Pour sortir le pays de la crise actuelle : Djerad appelle à la mobilisation</a></h3>
				<p class="post-meta"><span class="tie-date">11 mars 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=15981" title="Permalien pour ANSEJ &#8211; CNAC : Le gel espère le dégel" rel="bookmark">ANSEJ &#8211; CNAC : Le gel espère le dégel</a></h3>
				<p class="post-meta"><span class="tie-date">11 mars 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.carrefourdalgerie.com/?p=15965" title="Permalien pour Afin d&#8217;empêcher «l&rsquo;importation» du coronavirus : Les déplacements à l&rsquo;étranger fortement déconseillés" rel="bookmark">Afin d&#8217;empêcher «l&rsquo;importation» du coronavirus : Les déplacements à l&rsquo;étranger fortement déconseillés</a></h3>
				<p class="post-meta"><span class="tie-date">10 mars 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=15990#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.carrefourdalgerie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse email ne sera pas publiéeLes champs requis sont surlignés <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site internet</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='15990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dcd718552" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ÉDITION DU JOUR EN PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://carrefourdalgerie.com/archive/pdf/journal.pdf" style="color: rgb(255, 255, 255);"><img src="http://carrefourdalgerie.com/images/laune.jpg" width="160" height="220" border="0" /></a></h2>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="http://www.carrefourdalgerie.com/?page_id=1231"  target="_blank"  >					<img src=" /images/Pub contact (160x600).jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>CHRONIQUE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15988">Point de Vue : La prochaine constitution  comment sera-t-elle?</a></h3>
	 <span class="date"><span class="tie-date">12 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15989">Pôle &#038; Mic : Comment organiser les débats?</a></h3>
	 <span class="date"><span class="tie-date">12 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15979">Point de Vue : «Décréter»  la mobilisation générale!!</a></h3>
	 <span class="date"><span class="tie-date">11 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15977">Pôle &#038; Mic : La crise est là !</a></h3>
	 <span class="date"><span class="tie-date">11 mars 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>SPORT		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15804">Le défenseur franco-algérien de Clermont a fait son choix : Zedadka lance un appel à Belmadi</a></h3>
	 <span class="date"><span class="tie-date">22 février 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15781">Ligue 2- 19ème journée  ASMO : L’humiliation de trop !</a></h3>
	 <span class="date"><span class="tie-date">20 février 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15732">La SSPA-MCO toujours sans PCA : L’AG des actionnaires ajournée sine die</a></h3>
	 <span class="date"><span class="tie-date">16 février 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15632">Le bilan de Belhadj n’a pas été récupéré : La DCGF saisit de nouveau le MCO</a></h3>
	 <span class="date"><span class="tie-date">5 février 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<a href="http://www.carrefourdalgerie.com/?page_id=1231"  target="_blank"  >					<img src=" /images/Pub contact (250x250).jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-5" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Le-Carrefour-dAlg%C3%A9rie-162284114248855&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>ORAN		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15987">Coronavirus, alors qu’une semaine sépare les élèves des vacances : Faut-il limiter ou éviter les déplacements hors wilayas et les excursions ?</a></h3>
	 <span class="date"><span class="tie-date">12 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15974">Commune d’Oran :  Les élus sans salaires depuis deux mois</a></h3>
	 <span class="date"><span class="tie-date">11 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15959">L’attribution des locaux du pôle Ahmed Zabana tarde à se réaliser : Qui est en charge, l’AADL ou la wilaya?</a></h3>
	 <span class="date"><span class="tie-date">10 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15944">Oran, Espace public : La démission des pouvoirs publics  devant les hors-la-loi</a></h3>
	 <span class="date"><span class="tie-date">9 mars 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>RÉGIONS		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15985">La ministre de la culture en visite à Béchar : Des infrastructures sans encadrement</a></h3>
	 <span class="date"><span class="tie-date">12 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15972">Le ministre des Affaires Religieuses à Chlef : «L’imam est un des piliers de l’édification d’une Algérie nouvelle»</a></h3>
	 <span class="date"><span class="tie-date">11 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15957">Après la vive polémique sur la sortie du wali de Mostaganem : Des excuses publiques  sur les ondes de radio Dahra</a></h3>
	 <span class="date"><span class="tie-date">10 mars 2020</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15939">Mostaganem : Les femmes s&rsquo;affirment aisément  dans les métiers de l&rsquo;industrie</a></h3>
	 <span class="date"><span class="tie-date">9 mars 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>CONTRIBUTION		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14579">La pharmacie-clinique au microscope des hospitalo-universitaires</a></h3>
	 <span class="date"><span class="tie-date">18 juin 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=12952">Pôle &#038; Mic: Jeu «vilain» !</a></h3>
	 <span class="date"><span class="tie-date">17 février 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=12631">Quand la résilience parle sans subjectivité</a></h3>
	 <span class="date"><span class="tie-date">25 janvier 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>VIDÉO EN VEDETTE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/e-syRBa3Rg8?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>CULTURE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14998">FRANCOFOLIES DE LA ROCHELLE : Le festival aux 80 concerts</a></h3>
	 <span class="date"><span class="tie-date">11 juillet 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14920">Projet film documentaire ARTE / INA : L’Algérie et le reste du monde</a></h3>
	 <span class="date"><span class="tie-date">7 juillet 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=14846">Orchestre symphonique d’Oran : Une soirée inoubliable au TRO «Abdelkader Alloula»</a></h3>
	 <span class="date"><span class="tie-date">2 juillet 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-9" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>TECH / WEB		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=13007">CISCO PARTNERS TECHNOLOGY DAY au CIC à ALger: L&rsquo;Algérie vers un vrai pôle  de modernisation?</a></h3>
	 <span class="date"><span class="tie-date">20 février 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=7159">Transport: Yassir une opportunité  pour les usagers algériens</a></h3>
	 <span class="date"><span class="tie-date">13 décembre 2017</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=6763">1ère manifestation Algérie IT Expo au CIC à Alger: Quel avenir pour la digitalisation en Algérie?</a></h3>
	 <span class="date"><span class="tie-date">13 novembre 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-10" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>SANTE		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=15367">En se contentant d’un nul (0-0) chez le NAHD : La JSK rate le coche</a></h3>
	 <span class="date"><span class="tie-date">19 août 2019</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.carrefourdalgerie.com/?p=12931" title="Permalien pour Une flambée de rougeole dans le monde: L&rsquo;OMS tire la sonnette d&rsquo;alarme !" rel="bookmark"><img width="70" height="70" src="http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-70x70.jpg 70w, http://www.carrefourdalgerie.com/wp-content/uploads/2019/02/rougeole-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.carrefourdalgerie.com/?p=12931">Une flambée de rougeole dans le monde: L&rsquo;OMS tire la sonnette d&rsquo;alarme !</a></h3>
	 <span class="date"><span class="tie-date">15 février 2019</span></span>
</li>
<li>
		<h3><a href="http://www.carrefourdalgerie.com/?p=12707">Mokhtar Hasballaoui et Meriem Chorfi pour la santé mentale des enfants: Le prélude à l’installation d’autres commissions en 2019</a></h3>
	 <span class="date"><span class="tie-date">30 janvier 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/Le-Carrefour-dAlgérie-162284114248855" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/carrefo44966649" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCQEnzOfnkkUk-fjSej4SD7w" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Le Carrefour d'Algérie - Télephone: 041 29 69 76 / Fax: 041 29 17 89 / Adresse: 16. Bd Docteur Benzerdjeb, Oran - by Itek Solutions			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Remonter en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Aller \u00e0...","ajaxurl":"http:\/\/www.carrefourdalgerie.com\/wp-admin\/admin-ajax.php","your_rating":"Votre note :","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.carrefourdalgerie.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.carrefourdalgerie.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>